<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>Concejal Toledo llama  al municipio a relevar  importancia de los  pulmones verdes | Diario La Región de Coquimbo</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariolaregion.cl/portal/?feed=rss2" />	
	<link rel="pingback" href="http://www.diariolaregion.cl/portal/xmlrpc.php" />

	



<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
	<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Concejal Toledo llama  al municipio a relevar  importancia de los  pulmones verdes" />
	<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://www.diariolaregion.cl/portal/?p=46194" />
	<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://www.diariolaregion.cl/portal/wp-content/uploads/2017/04/10-11.jpg" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:published_time" content="2017-04-22" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:modified_time" content="2017-04-21" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:author" content="http://www.diariolaregion.cl/portal/?author=2" />
	<meta prefix="article: http://ogp.me/ns/article#" property="article:section" content="Política" />
	<meta prefix="og: http://ogp.me/ns#" property="og:site_name" content="Diario La Región de Coquimbo" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel="alternate" type="application/rss+xml" title="Diario La Región de Coquimbo &raquo; Feed" href="http://www.diariolaregion.cl/portal/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario La Región de Coquimbo &raquo; RSS de los comentarios" href="http://www.diariolaregion.cl/portal/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Diario La Región de Coquimbo &raquo; Concejal Toledo llama  al municipio a relevar  importancia de los  pulmones verdes RSS de los comentarios" href="http://www.diariolaregion.cl/portal/?feed=rss2&#038;p=46194" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.diariolaregion.cl\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/inc/js/contentslider.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/inc/js/slides.min.jquery.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/inc/js/jCarouselLite.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/inc/js/jquery.tools.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/inc/js/superfish-1.4.8.js?ver=4.4.9'></script>
<link rel='https://api.w.org/' href='http://www.diariolaregion.cl/portal/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariolaregion.cl/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariolaregion.cl/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Delincuente reincidente que actúa en Ovalle fue nuevamente capturado por cometer robo' href='http://www.diariolaregion.cl/portal/?p=46190' />
<link rel='next' title='Nueva Bandera Bicentenario deberá ser de tela especial con filtro UV' href='http://www.diariolaregion.cl/portal/?p=46196' />
<link rel="canonical" href="http://www.diariolaregion.cl/portal/?p=46194" />
<link rel='shortlink' href='http://www.diariolaregion.cl/portal/?p=46194' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariolaregion.cl/portal/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolaregion.cl%2Fportal%2F%3Fp%3D46194" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariolaregion.cl/portal/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.diariolaregion.cl%2Fportal%2F%3Fp%3D46194&#038;format=xml" />
<link href="http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/styles/default.css" rel="stylesheet" type="text/css" />
<!-- Custom Styling -->
<style type="text/css">
#mainmenu {float:left;width:960px;background:#333;text-transform: uppercase;}
	.mainnav {font:15px/17px arial, sans-serif;padding:0;margin:0;}
	.mainnav li {float:left;position:relative;border-right:1px solid #555;border-left:1px solid #444;}
	.mainnav li a {color:#eee;padding:9px 15px;}
	.mainnav li a.sf-with-ul {margin-right:10px}
	.mainnav li.first {border-left:none;}
	.mainnav li.current_page_item a, .mainnav li.current-cat a, .mainnav li.current-menu-item a {color:#fff;font-weight:bold}
	.mainnav li.current_page_item, .mainnav li.current-cat, .mainnav li.current-menu-item {border-left:none;}
	.mainnav li a:hover{text-decoration:underline;}
	.mainnav li.current_page_item a:hover, .mainnav li.current-cat a:hover, .mainnav li.current-menu-item a:hover {text-decoration:none;}
	
	.mainnav li ul  {border-bottom:1px solid #ddd;position:absolute;z-index:999;width:190px;font-size:14px}
	.mainnav li ul li  {float:none;border-left:none;margin:0;padding:0;}
	.mainnav li.current_page_item li a, .mainnav li.current-cat li a, .mainnav li.current-menu-item li a{background:#f9f9f9; color:#555;font-weight:normal}
	.mainnav li ul li a{background:#f9f9f9; color:#555;text-transform:none; font-size:12px;width:158px;padding:5px 15px; height:auto; line-height:normal;margin:0; border:1px solid #ddd; border-bottom:0;}
	.mainnav li ul li a.sf-with-ul { padding:5px 15px;}
	.mainnav li ul li.current_page_item a, .mainnav li ul li.current-cat a, .mainnav li ul li.current-menu-item a, .mainnav li ul li a:hover {background:#efefef;color:#555;text-decoration:none;font-weight:normal}
	.mainnav li ul ul  {margin: -26px 0 0 189px;padding-top:0;}
	
	.mainnav .sf-sub-indicator {display:none}
	.mainnav .sf-with-ul{background:url(../images/framework/arrow-superfish-down.png) no-repeat right center;padding-right:15px !important}
	.mainnav li ul .sf-sub-indicator {background: url(../images/framework/arrow-superfish-right.png) no-repeat;right: 5px;top: 8px;}
	.mainnav li li a.sf-with-ul {background: #f9f9f9 url(../images/framework/arrow-superfish-right.png) no-repeat 95% center;}
	.mainnav li ul li a:hover.sf-with-ul {background: #efefef url(../images/framework/arrow-superfish-right.png) no-repeat 95% center;}	
.mainnav {font:bold 13px arial,helvetica,sans-serif;list-style:none;}

/* Post title style */
.posttitle {font-size:20px;margin:0 0 6px 0;line-height:22px;}
.posttitle a{color:#141414;}
.posttitle a:hover{color:#3B77BF;}
/*----- ={ GENERIC } ----- */
body {background: #f0eeea;color: #141414;font:14px/19px georgia,'palatino linotype',palatino,'times new roman',times,serif;}</style>

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			
							$("#mediabar .container").jCarouselLite({
										scroll: 2,
					speed: 1000,	
					visible: 4,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
						
			$('#slides').slides({
								preload: true,
				autoHeight: true
			});			
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
		});
	})(jQuery);
	</script>
<style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://www.diariolaregion.cl/portal/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.3");
@import url("http://www.diariolaregion.cl/portal/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.3");
/* ]]> */
</style><link rel="shortcut icon" href="http://www.diariolaregion.cl/portal/wp-content/uploads/2012/06/favicon.ico"/>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-33617817-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	
	
		

	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			.like {display:none}
		</style>
	<![endif]-->
</head>

<body class="single single-post postid-46194 single-format-standard">

<div id="wrapper">

	<div id="header">	
		<div id="masthead">
								<ul class="mastheadnav dropdown">
						<li class="page_item page-item-64"><a href="http://www.diariolaregion.cl/portal/?page_id=64">Contacto</a></li>
<li class="page_item page-item-150"><a href="http://www.diariolaregion.cl/portal/?page_id=150">Publicidad</a></li>
<li class="page_item page-item-160"><a href="http://www.diariolaregion.cl/portal/?page_id=160">Semanario Tiempo</a></li>
					</ul>
			 	
			 
			<div id="search">
				<form id="searchform" action="http://www.diariolaregion.cl/portal/">
	<fieldset>
		<input type="text" id="s" name="s" value="Buscar en el sitio ..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.diariolaregion.cl/portal/wp-content/themes/_linepress/images/button_go.gif" alt="Buscar en el sitio ..." /> 
	</fieldset>
</form>
			</div><!-- /search -->
			<div class="clear"></div>
		</div>
		
					<a href="http://www.diariolaregion.cl/portal/" title="">
				<img src="http://www.diariolaregion.cl/portal/wp-content/uploads/2012/06/cabecera2.jpg" id="header_banner" alt="Diario La Región de Coquimbo" title="Diario La Región de Coquimbo"/>
			</a>
					<div class="clear"></div>		
		
		<div id="mainmenu">
			<ul class="mainnav dropdown">
				<li ><a href="http://www.diariolaregion.cl/portal/" title="">Inicio</a></li>
				<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.diariolaregion.cl/portal/?cat=5">Actualidad</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://www.diariolaregion.cl/portal/?cat=6">Policial</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.diariolaregion.cl/portal/?cat=7">Deportes</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-157"><a href="http://www.diariolaregion.cl/portal/?cat=13">Política</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.diariolaregion.cl/portal/?cat=8">Nacional</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.diariolaregion.cl/portal/?cat=9">Magazine</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a target="_blank" href="http://www.diariolaregion.cl/portal/?page_id=66">Papel Digital</a></li>
			</ul>
		</div>
		
		<div id="submenu">
			<ul class="subnav dropdown">
									<li><a target="_blank" class="gab_rss" href="http://www.diariolaregion.cl/portal/?feed=rss2" rel="nofollow" title="Suscribirse a las noticias por RSS">Entradas por RSS</a></li>
					
										
											<li><a target="_blank" class="gab_twitter" href="https://twitter.com/LaRegionDiario" rel="nofollow" title="seguir en twitter">Síguenos en Twitter</a></li>
										
											<li><a target="_blank" class="gab_facebook" href="http://www.facebook.com/LaRegionDiario" rel="nofollow" title="Contáctanos en facebook">Contáctanos en Facebook</a></li>
										
					<li class="date">
						<script type="text/javascript">
							var mydate=new Date()
							var year=mydate.getYear()
							if (year < 1000)
							year+=1900
							var day=mydate.getDay()
							var month=mydate.getMonth()
							var daym=mydate.getDate()
							if (daym<10)
							daym="0"+daym
							var dayarray=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado")
							var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
							document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						</script>
					</li>
							</ul>		
		
		</div>
		<div class="clear"></div>
	</div><!-- /header -->	<div id="container">
				<div id="post-46194" class="entry post-46194 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
		
			<h1 class="entry_title">Concejal Toledo llama  al municipio a relevar  importancia de los  pulmones verdes</h1>

			<div class="metasingle">
				<span class="postDate">22 abril, 2017 | </span>
				<span class="postCategory">Archivo en: <a href="http://www.diariolaregion.cl/portal/?cat=13" rel="category">Política</a> | </span>
				<span class="postAuthor">Publicado por: <a href="http://www.diariolaregion.cl/portal/?author=2" title="Entradas de Webmaster DLR" rel="author">Webmaster DLR</a></span> 
			</div><!-- /metas -->
			
			<p><img class="alignleft  wp-image-46195" src="http://www.diariolaregion.cl/portal/wp-content/uploads/2017/04/10-11.jpg" alt="10" width="411" height="618" />La información entregada por Diario La Región daba a conocer las nuevas propuestas para cambiar la cara al Parque Pedro de Valdivia, uno de los pulmones verdes de la ciudad, el concejal de La Serena Lombardo Toledo entregó su opinión respecto no solo a este lugar sino que a otros reconocidos espacios insertos en el sector urbano.<br />
Acorde a ello destacó que «se reconoce el esfuerzo que ha hecho el municipio con el Parque Pedro de Valdivia de forma y fondo. Nosotros estamos siendo considerados como una ciudad con un alto estándar en la calidad de vida en donde llega gente a vivir, trabajar o vivir en familia», recalcó, por ello «se debe hacer un cambio estructural sustantivo en el que se le dé relevancia a la flora, la fauna, los espacios recreativos y deportivos del lugar».<br />
A su parecer, indica, «hay que hacer todos los esfuerzos para que «se nos mida también por ese tipo de espacios públicos ya que la ciudad de La Serena se lo merece».<br />
Puntualmente respecto al tema de los animales destaca que no es que esté en contra de que su cuidado pero que «sería mucho mejor si pudiesen estar en manos de instituciones benéficas, animalistas o las que se preocupan de este tipo de problemática ya que ahí están carenciados. No es el hábitat de ellos. Creo que potenciando lo lúdico y recreativo en el lugar la ciudad de La Serena ganaría mucho más desde el punto de vista integral».<br />
El estado en el que se encuentra el Parque Coll es otro de los puntos que considera relevante de destacar ya que, considerando el aspecto patrimonial como recreacional, sugiere que no está en las condiciones que debiera; esto dando a entender que más allá de lo turístico que pueda resultar la Avenida del Mar, este es un lugar de esparcimiento casi netamente de la comunidad residente en la ciudad.<br />
«Deberíamos tener ahí un parentesco armónico con el Parque Pedro de Valdivia o el Parque Japonés. Hay que potenciarlo, mantenerlo y preservarlo. Nosotros hemos hecho campañas con Conaf e instituciones ambientalistas pero no hemos visto el fruto. Esperamos que los niños y las nuevas generaciones también puedan disfrutar de estos espacios públicos», enfatizó.</p>
<div class="clear"></div><div id="gab_share_widget-2" class="widget gab_share_widget"><div class="widgetinner"><h3 class="widgettitle">Comparte esta noticia</h3>
<div class="share_firstrow"><span class="gab_twitter_box"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.diariolaregion.cl/portal/?p=46194" data-counturl="http://www.diariolaregion.cl/portal/?p=46194" data-lang="es-ES" data-related="anywhereTheJavascriptAPI" data-count="vertical">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><div id="fb-root"></div>
					<script>(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
					fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					
					<div class="fb-like" data-href="http://www.diariolaregion.cl/portal/?p=46194" data-send="false" data-layout="box_count" data-width="65" data-show-faces="false"></div><div class="g-plusone" data-size="tall"></div><div class="clear"></div></div><!-- gab_twitter_box --><a target="_blank" rel="nofollow" class="facebook" href="http://www.facebook.com/share.php?u=http://www.diariolaregion.cl/portal/?p=46194&t=Concejal Toledo llama  al municipio a relevar  importancia de los  pulmones verdes" title="Compartir en Facebook ">Facebook</a><a target="_blank" rel="nofollow" class="twitter" href="http://twitter.com/home?status=Concejal Toledo llama  al municipio a relevar  importancia de los  pulmones verdes http://www.diariolaregion.cl/portal/?p=46194" title="Compartir en Twitter ">Twitter</a><a target="_blank" rel="nofollow" class="plus1" href="https://plusone.google.com/_/+1/confirm?hl=en&url=http://www.diariolaregion.cl/portal/?p=46194" title="Share on Google1 ">Google1</a><a target="_blank" rel="nofollow" class="email" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=http://www.diariolaregion.cl/portal/?p=46194" title="Enviar a un amigo ">Email</a><a target="_blank" rel="nofollow" class="google2" href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.diariolaregion.cl/portal/?p=46194&title=Concejal Toledo llama  al municipio a relevar  importancia de los  pulmones verdes" title="Compartir en Google ">Google</a><a target="_blank" rel="nofollow" class="rss" href="http://www.diariolaregion.cl/portal/?feed=rss2&p=46194" title="RSS Feed ">RSS</a><div class="clear"></div></div></div>
		
			
					
		</div><!-- /post -->
				
		
		
<div id="comments">
	
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/portal/?p=46194#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.diariolaregion.cl/portal/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='46194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="06350864cc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>				</form>
					</div><!-- #respond -->
		
	
</div><!-- #comments -->	</div><!-- /container -->
	

	<div id="sidebar">
		<div id="text-15" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="http://www.diariolaregion.cl/portal/papel-digital/" target="_blank"><img class="alignnone size-full wp-image-27963" alt="" src="http://www.diariolaregion.cl/portal/wp-content/uploads/2015/09/01_redimensionar6.jpg" width="300" height="400" /></a></div>
		</div></div>
<div id="text-9" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><script charset="utf-8" src="http://widgets.twimg.com/j/2/widget.js"></script>
<script>
new TWTR.Widget({
  version: 2,
  type: 'profile',
  rpp: 4,
  interval: 30000,
  width: 300,
  height: 260,
  theme: {
    shell: {
      background: '#adadad',
      color: '#ffffff'
    },
    tweets: {
      background: '#e6e6e6',
      color: '#000000',
      links: '#3d4385'
    }
  },
  features: {
    scrollbar: false,
    loop: true,
    live: true,
    behavior: 'all'
  }
}).render().setUser('laregiondiario').start();
</script></div>
		</div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flaregiondiario&amp;width=300&amp;height=655&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:655px;" allowTransparency="true"></iframe></div>
		</div></div>
<div class="widget"> 




</div><div class="widget"></div> 
	</div><!-- End of sidebar -->

	<div class="clear"></div>

</div><!-- end of wrapper -->


<div id="footer">
	<div id="footerinner">
	
		<div id="foo_widget1">
			<div id="text-18" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Coquimbo</h3>
			<div class="textwidget"><p> <strong>Dirección:</strong> Doctor Marin 280 B .<br />
<strong> Teléfonos:</strong> 512310773 -512315001.</p>
</div>
		</div></div>
		</div>

		<div id="foo_widget2">
			<div id="text-17" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">La Serena                      </h3>
			<div class="textwidget"><p><strong>Dirección:</strong> Los Carrera 521 B.<br />
<strong>Teléfonos:</strong> 512220042- 512216193.</p>
</div>
		</div></div>
			<div class="clear"></div>
		</div>
		
		<div id="foo_widget3">	
			<div id="text-5" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Redes Sociales</h3>
			<div class="textwidget"><p><strong>Facebook:</strong> <a href="http://www.facebook.com/LaRegionDiario" target="_blank">LaRegiónDiario</a><br />
<strong>Twitter:</strong> <a href="https://twitter.com/LaRegionDiario" target="_blank">@LaRegiónDiario</a></p>
</div>
		</div></div>
		</div>
		
		<div class="clear"></div>
		
	</div><!-- /footerinner -->
</div><!-- /footer -->

<div id="footer_data">
	<div id="footer-left-side">
					<a href="http://www.diariolaregion.cl/portal/" title="Diario La Región de Coquimbo" rel="home">Diario La Región de Coquimbo</a>
			</div><!-- #site-info -->
			
	<div id="footer-right-side">
		<a href="http://www.diariolaregion.cl/portal/wp-login.php">Acceder</a> - 			
				
		
	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
	
	<script type='text/javascript'>
	<!--
	!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
	// -->
	</script>
	
	<script type="text/javascript">
		<!--
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  // -->
	</script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
	
	<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js">
	<!--
		document.body.innerHTML = document.body.innerHTML.replace(/&amp;;/g, "a");
	// -->
	</script>

	
<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-content/plugins/akismet/_inc/form.js?ver=3.1.8'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-includes/js/comment-reply.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://www.diariolaregion.cl/portal/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
	</div> <!-- #footer-right-side -->
	<div class="clear"></div>
</div><!-- /footer_data -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82348637-1', 'auto');
  ga('send', 'pageview');

</script>

</body>
</html>